Upfirst - We’re seeing elevated latency, timeouts, and interrupted streaming across gpt 5.1 mini model and gpt 4.1 mini – Detalles del incidente

Sistemas funcionando con normalidad

We’re seeing elevated latency, timeouts, and interrupted streaming across gpt 5.1 mini model and gpt 4.1 mini

Resuelto
Rendimiento degradado
Iniciado el hace alrededor de 8 horasDuró alrededor de 3 horas

Afectado

OpenAI → Chat Completions API

En funcionamiento de 6:06 PM a 8:52 PM

Actualizaciones
  • Resuelto
    UTC
    Resuelto

    All impacted services have now fully recovered.